Forum Velodyne Index du Forum

Forum Velodyne
Forum consacré à la marque Velodyne

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

EQMAX12

 
Poster un nouveau sujet   Répondre au sujet    Forum Velodyne Index du Forum -> Matériel Velodyne des gammes actuelles -> Séries EQMAX et WiQ
Sujet précédent :: Sujet suivant  
Auteur Message
Shinvav177


Hors ligne

Inscrit le: 04 Mar 2017
Messages: 2
Localisation: Amiens

MessagePosté le: Sam 4 Mar - 14:56 (2017)    Sujet du message: EQMAX12 Répondre en citant

Je viens d'acquérir un EQMAX 12, c'est mon premier Vélodyne, et je pense qu'il à un problème.
En position always-on ou en standby, si il n'y a pas de signal, le son est coupé, en présence de signal le son démarre instantanément, pour se recouper au bout de 5 secondes environ en absence de signal, est-ce normal ?
Je précise que le voyant vert est allumé normalement, il semblerait que le son soit muté d'office en absence de signal.
En ce qui concerne le fonctionnement en présence de signal, il est tout à fait correct.
Merci pour votre aide.


Revenir en haut
Publicité






MessagePosté le: Sam 4 Mar - 14:56 (2017)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Toinou84
Administrateur

Hors ligne

Inscrit le: 22 Juil 2012
Messages: 151
Localisation: Vers Pierrelatte

MessagePosté le: Lun 27 Mar - 22:29 (2017)    Sujet du message: EQMAX12 Répondre en citant

Bonjour,
Qu'entendez-vous par "le son se coupe" ?
_________________
Source: OPPO BDP-103
Audio: NAD T773 / CABASSE MC40 : MAJORCA, CABRERA ET MINORCA / VELODYNE EQMAX 15
Vidéo: SONY VPL HW15 / LUMENE CAPITOL 200C


Revenir en haut
Shinvav177


Hors ligne

Inscrit le: 04 Mar 2017
Messages: 2
Localisation: Amiens

MessagePosté le: Lun 27 Mar - 22:36 (2017)    Sujet du message: Ampli se coupe sur Vélodyne EQ MAX 12 Répondre en citant

En absence de signal le léger ronflement de l'amplificateur disparait, il semblerait que l'ampli soit muté au bout de 4 secondes environ quand la modulation n'est pas présente.

Revenir en haut
Toinou84
Administrateur

Hors ligne

Inscrit le: 22 Juil 2012
Messages: 151
Localisation: Vers Pierrelatte

MessagePosté le: Mar 11 Avr - 19:38 (2017)    Sujet du message: EQMAX12 Répondre en citant

Il faudrait confirmer le phénomène avec une autre source.
_________________
Source: OPPO BDP-103
Audio: NAD T773 / CABASSE MC40 : MAJORCA, CABRERA ET MINORCA / VELODYNE EQMAX 15
Vidéo: SONY VPL HW15 / LUMENE CAPITOL 200C


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 13:19 (2018)    Sujet du message: EQMAX12

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Velodyne Index du Forum -> Matériel Velodyne des gammes actuelles -> Séries EQMAX et WiQ Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com